affiliate header

Fråga gällande Wordpress


 
Skapa nytt ämne   Svara på ämnet    Forumindex -> On-page optimering & webbutveckling
Författare Meddelande
Christopherno1
Aktiv medlem


Inlägg: 24

Medlem sedan: 18 februari 2008

InläggPostat: 2008-12-11 21:49    Rubrik: Fråga gällande Wordpress Svara med citat

Hej!


Det är så att ibland när jag skriver i wordpress och sedan publicerar texten, försvinner eller ser man inte mellanrummen mellan mina stycken. I editorn ser man dock mellanrummen.

Är det något som vet vad detta (rätt frustrerande Mad ) problem kan vara, och hur löser man detta?



Mvh Christopher
Användarens profil Skicka personligt meddelande
Håkan Liljeqvist
Väldigt aktiv medlem


Inlägg: 151
Ort: Jönköping
Medlem sedan: 09 februari 2007

InläggPostat: 2008-12-12 11:10    Rubrik: Svara med citat

Mitt tips är att du kollar in hur editorn har formaterat din HTML-kod. Ibland kan det bli lite tokigt och saker behöver justeras för hand som på den gamla goda tiden Wink

Hojta till om detta inte hjälper så kanske jag kan komma upp med någon annan idé till lösning.
Användarens profil Skicka personligt meddelande
Håkan Liljeqvist
Christopherno1
Aktiv medlem


Inlägg: 24

Medlem sedan: 18 februari 2008

InläggPostat: 2008-12-12 13:38    Rubrik: Svara med citat

Tack för ditt svar


Det är dock så att jag inte har någon kunskap av kodning, men du kanske kan förklara närmare hur jag går tillväga i så fall?, eller har något annat alternativ?


Jag har letat på en del forum men inte hittat någon bra lösning:P



Mvh Christopher
Användarens profil Skicka personligt meddelande
Christopherno1
Aktiv medlem


Inlägg: 24

Medlem sedan: 18 februari 2008

InläggPostat: 2008-12-12 20:11    Rubrik: Re: Fråga gällande Wordpress Svara med citat

Christopherno1 skrev:
Hej!


Det är så att ibland när jag skriver i wordpress och sedan publicerar texten, försvinner eller ser man inte mellanrummen mellan mina stycken. I editorn ser man dock mellanrummen.

Är det något som vet vad detta (rätt frustrerande Mad ) problem kan vara, och hur löser man detta?



Mvh Christopher


Jag har nu löst problemet, det var egentligen väldig lätt, bara byta ut en siffra i inlägget på olika ställen, i HTML editorn. Dock så verkar detta vara en "bugg" som funnits länge i Wordpress, då mängder av personer verkar ha upplevt samma problem sedan lång tid tillbaka. Konstigt att inte det är fixat, då det ju är ett "bas-problem" på högsta nivå Confused
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:    Föregående ämne : Nästa ämne  


Skapa nytt ämne   Svara på ämnet    Forumindex -> On-page optimering & webbutveckling Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1
Tjäna pengar som casino affiliate! Inkomst på livstid! Läs mer här!